Undefinierbares Geräusch

  • Hallo zusammen.

    Ich bin Neu hier und habe, wie bereits in meiner Vorstellung angekündigt, ein sehr nerviges Geräusch zu welchem mir die freundlich Audi Profis auch noch nicht wirklich weiterhelfen konnten.

    Da ich im gesamten Netz noch nichts vergleichbares gefunden habe, möchte ich hier mal versuchen alles zu schildern und hoffe dass es vllt doch jemanden mit einem ähnlichen Vorfall gab.


    Nochmal Fix zum Fahrzeug:

    - 2010er Coupé

    - 2,0L TDI

    - 6 Gang Schalter (kein Quattro)

    - 322.000km (Scheckheft bei Audi)


    Die letzten großen Reparaturen waren:

    249.100 KM - Kupplungssatz inkl. Ausrücklager und ZMS

    297.400 KM - Partikelfilter

    309.500 KM - AGR Ventil

    319.100 KM - Hochdruckpumpe, Injektoren und Verteilereinheit

    319.100 KM - Zahnriemen


    Nun kommen wir zu dem Geräusch.

    Es ist seit ca. 2 Wochen da und klingt wie eine Art „Schnarren“ aus dem vorderen Bereich.

    Ich habe mir seit dem Auftreten Notizen dazu gemacht, welche ich hier einfach mal aufliste:

    • Nur unterhalb 1.500 U/min
    • Wenn Gang eingelegt ist, dann nur bei ca. 900 U/min bzw stark untertourig
    • Im stand nicht zu hören
    • Kommt immer im rollenden Zustand (Leerlauf oder getretene Kupplung) unter 50 km/h
    • Sobald das Fahrzeug zum stehen kommt ist das Geräusch schlagartig weg
    • Geräusch ist immer gleichbleibend und wird nicht schneller oder langsamer
    • Geräusch tritt im normalen Lastbetrieb und Gangwechsel nur sehr leise auf
    • Fahrzeug kuppelt normal ein, vibriert nicht etc.
    • Bei geöffnetem Fenster, Fahrt entlang einer Hauswand, ist das Geräusch von außen hörbar
    • Geräusch tritt in jedem Gang auf, sofern das Fahrzeug nur vom Standgas angetrieben wird.
    • Wenn Fahrzeug im Leerlauf rollt (900 U/min) ist das Geräusch hörbar, wird die Drehzahl jedoch auf 1.100U/min erhöht ist es nicht mehr wahrzunehmen
    • Auf Hebebühne mit entlasteten Rädern lässt sich das Geräusch nicht reproduzieren, lediglich ganz leicht aus dem Ende des Getriebes zu hören
    • 18.02 Geräusch war zum ersten Mal bei Kaltstart hörbar, Kupplung getreten.


    Nach diversen Probefahrten bei Audi und auch Hörproben auf der Bühne, ist man zum Entschluss gekommen dass es eine gelöste Verkleidung im Motorraum sein könnte, eben auch bedingt aufgrund der hohen Laufleistung.

    Ich dachte ja erst dass das recht frische ZMS eine Macke haben könnte, aber das wurde abgetan da es keinerlei der üblichen Anzeichen dafür gebe.


    So, jetzt sind die Profis unter euch gefragt.

    Bei Gelegenheit werde ich versuchen mal Videos von dem Geräusch aufzunehmen.

  • Hi und willkommen im Forum :)


    Ist das Geräusch von der Tonlage gleichbleibend oder pulsierend / wummernd? Das konnte ich nicht ganz rauslesen aus der sonst sehr ausführlichen Beschreibung :)

    Meine erste Vermutung waren Radlager vorn oder Sägezahnbildung an den Reifen, was aber dagegen sprechen würde ist, dass es nicht "schneller" wird bei höherer Geschwindigkeit. Eventuell wird aber bei zunehmenden Tempo einfach nur die Frequenz höher und damit unhörbar.

    Wurden die Reifen schon mal getauscht um das auszuschließen? Und wurden die Radlager in der langen Laufbahn deines Wagens schon mal gewechselt?


    Ansonsten würden mir wohl nur noch bewegliche Bauteile im und um den Motor herum einfallen.

  • Moin :)

    Oh ha, ich hätte das Geräusch als solches vielleicht auch mal beschreiben können. :D

    Ich würde es als einen mix aus folgenden beiden Geräuschen beschreiben:


    - das knarrend/schnarrende Geräusch in der Lenkung, wenn die Querlenker durch sind, nur dass es nicht von den Lenkern kommt.

    - eine Dose in der ihr eine Schraube schüttelt, jedoch nicht so hell und schrill sondern eher ein dumpfer Ton.


    Das Geräusch ist dazu auch Antirythmisch, also nicht durchgängig wie das Brummen eines Radlagers oder eben auch bei der Sägezahnbildung im Reifenprofil.

    Die Beiden vorderen Radlager wurden bei ca. 200.000km mal ausgetauscht, aber dazu würde das Geräusch halt auch absolut nicht passen.


    Gegen drehende Teile am Motor würde halt sprechen, dass der Motor als solches völlig ruhig läuft.

    Im Stand ist nichts zu hören und auch bei Gasstößen kann man keine Geräusche wahrnehmen.

    Auch das anfahren etc ist völlig Geräuschfrei, was mich halt bei der Theorie „lose Verkleidung etc.“ stutzig macht.

    Wären die Vibrationen in dem Moment nicht am stärksten?

    Und gerade wenn ich zum rollen an die Ampel in den Leerlauf schalte, dann müssten die Vibrationen doch gerade sehr gering sein?
    Mund warum hört das Rappeln schlagartig auf sobald der Wagen zum stehen kommt?!

    Das bereitet mir echt schlaflose Nächte. :D

  • Ich könnte es lediglich beim TÜV auf den Bremsenprüfstand packen, aber ob das ausreicht?


    Heute hat ein Bekannter den Wagen nochmal begutachtet und das Spiel zwischen der linken Antriebswelle und der Flanschwelle geprüft.

    Das normale Spiel ist da, wenn man jedoch etwas fester drückt, dann lässt sich die Welle noch weiter drücken, ähnlich wie beim Drehmomentschlüssel.


    Da sich die Welle von außen aus dem Getriebe ziehen lässt, wollen wir es jetzt mal mit einer „gebrauchten“ anderen probieren.

    Gebraucht aus dem Grund weil da das Lager schon drauf gepresst ist.

    Wenn das Geräusch danach weg ist oder sich wenigstens verändern würde, dann bin ich endlich schlauer.


    Ich halte euch auf dem laufenden und bin dennoch über alle weiteren Ideen dankbar. :)

  • So, die neue Flanschwelle samt Einstellringen und verstärkter Schrauben ist verbaut.

    Das war definitiv die Ursache des Geräuschs, denn das alte Lager und die Halteplatte sind total verschlissen und es sind tiefe Einkerbungen zu erkennen.

    Leider ist es in meinem Fall so, dass in der Einfassung des Getriebes bereits so viel Material abgetragen wurde, dass das neue Lager dennoch Radiales spiel hat.

    Das Geräusch ist jetzt nur noch minimal und ganz kurz zu hören, aber es wird irgendwann unvermeidbar wieder laut werden.

    Alternativ kann ich eine Firma suchen, die mir eine Hülse anfertigt, welche in die Getriebeöffnung der Flanschwelle kommt und somit das Lager wieder sauber umfasst oder es muss ein neues Getriebe her.

  • Das ist wohl ein Produktionsfehler der Getriebe bis zu einem bestimmten Baujahr.

    Es gibt bei Audi auch eine TPI zu diesem Fall.

    Nr: 2023718/13


    Ich hab sogar das Video dazu auf YouTube gefunden.



    Der Fehler bzw. Verschleiß kann sich bei jedem unterschiedlich bemerkbar machen.

    Bei mir war es eben dieses Antirhythmische schnarren beim rollen.

    Bei anderen klang das eher wie ein kaputtes Radlager, also das klassische Brummen was mit steigender Drehzahl lauter wird.


    Ich habe mal versucht die Bilder einzufügen.

    Bei der alten Welle kann man gut die Rückstände vom Abrieb auf dem Lager sehen und bei dem Schwarzen Deckel sieht man auch sehr gut die Schleifspuren.


    Alleine an der Abdeckplatte kann man prüfen ob der Fehler bei sich selbst auch besteht.

    Dafür reicht es die 3 Schrauben des Deckels zu lösen und mit dem Finger über die Innenseite zu reiben.

    Entweder es ist glatt oder es ist schon eine Unebenheit zu spüren.

    Anfänglich beginnt sich nur der Lack abzureiben.

    Bei mir war das ganze schon richtig Konisch ausgefräst.

    AD70F426-8480-4CE5-A015-6D40D34CD8B2.jpeg

    4B69629C-B811-40AF-8D4A-A4334DD35B7E.jpeg