Erhöhter Verbrauch seit Service im März 2019

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Erhöhter Verbrauch seit Service im März 2019

      Liebe Fangemeinde,

      ich fahre einen SB TDI 2.0 mit 190 PS, BJ 2016 und TKM 54 auf der Uhr.
      Der Wagen war im März nach 3 Jahren bei Audi zum TÜV und zum Wechsel der Bremsflüssigkeit.
      Ab diesem Zeitpunkt stieg der Verbrauch spürbar an.
      Lag er vorher im gemischten Betrieb und zurückhaltender Fahrweise bei rd. 6,5 - 6,8 l, bekomme ich ihn seit März mittlerweile nicht unter 7,2 l;
      gerade heute getankt mit V 7,5 l.
      Meine Vermutung - die die Werkstatt hat dies auf meine Nachfrage vermeint - geht dahin, daß der Werkstattaufenthalt dazu genutzt wurde, ohne Wissen
      des Kunden ein Software-Update aufzuspielen.
      Ich fülle alle TKM 10 das Adblue selbst nach; biuslang auf dieser Distanz Verbrauch rd. 0,8l /1000 km. Ich bin sicher, daß sich beim nächsten Nachfüllen auch
      dieser Verbrauch erhöht haben wird.

      Hat jemand von Euch ähnliche Erfahrungen? Wenn sich meine Vermutung bestätigt, wäre das ein starkes Stück, sowas ohne Info an den Kunden zu machen.

      ""
    • Hallo Herbinator,
      ist das nicht das gleiche Thema von dir? a5-forum.de/index.php/Thread/7…-2-0-TDI-190-PS-Schalter/

      Da du andere Reifen genommen hast, kann das durchaus damit zusammenhängen. Hinzukommen aktuell warme Temperaturen, bedeutet wärmere Ansaugluft, bedeutet schlechtere Verbrennung. Eventuell fährst du seit der wärmeren Jahreszeit öfter mit Klimaanlage? Das erhöht auch den Verbrauch. Eventuell fährst du aber auch bei den aktuellen Temperaturen öfters mit offenen Fenstern? Das würde auch den Verbrauch erhöhen.

      Wie du siehst in da noch viele Variablen drin die sich ebenfalls geändert haben. 0,7 Liter Mehrverbrauch entstehen ruck zuck...

      VG
      Micha