Audi rs5 Zündaussetzer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Audi rs5 Zündaussetzer

      Ich habe ein Problem mit meinen Audi RS5 und zwar immer wieder bringt er Zündaussetzer im kalten Zustand. Sobald aber das Fahrzeug die Temperatur erreicht hat gehen diese weg. Hoffe das ihr mir helfen könnt.
      Habe schon folgendes Sachen probiert:


      Zündkerzen wurden getauscht
      Einspritzdüsen wurden gereinigt
      Ansaugkanäle wurden mit walnussgranulat gestrahlt also mechanische Bedi
      Zündspulen wurden getauscht
      Kompression wurde geprüft alle zwischen 11 Bar +- 0.5
      Nockenwellenpositionsgeber g40 getauscht
      Zylinder wurden angeguckt und für gut empfunden.


      Na ja jetzt fällt mir eigentlich nichs mehr ein was ich noch machen soll.

      ""
    • Hallo,

      vielleicht schlechter Sprit? Bei mir wurde mal das Steuergerät der Bezinpumpe erneuert, da lief jedoch mein Auto garnicht mehr da dieses defekt war. Wieviel Kilometer hat das Fahrzeug? Vielleicht Kats kaputt?? Dann könnte sich das Fahrzeug auch komisch anhören unter Umständen, evenutell unrund beim Kaltstart.

      Mfg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GT5 ()

    • Audi verbaut Keramikkats so wie alle Fahrzeughersteller. Metallkat ist meist ein Tuningzubehör, Upgrade. Habe in meinem Metallkats verbauen lassen, die halten mehr aus.
      Mit Zündaussetzer kann ich nicht hundert pro sagen beim Kaltstart lief er gefühlt ein bisschen unruhig. Es hatte auch immer nach Abgase gerochen (was mich wunderte, doch dann habe ich die Katteile durch meinen Auspuff rausfischen können, wie du auf dem Bild siehst war nicht mehr viel davon über), was ich im nachhinein erfuhr das das bei einem kaputten Kat der Fall sein kann. Hier ein Bild, so sah meine linker Kat nach dem Ausbau aus und der rechte hätte wahrscheinlich laut Werkstatt auch nicht mehr lange gemacht.

      instagram.com/p/BrsVYTNg5-4/

      Vielleicht kann man das messen, damit du auch weißt ob es vielleicht die Kats sind. Hast du alle Zündkabel überprüft? Vielleicht hast du auch irgendwo ein Marderbiss und irgendwo einen Wackelkontakt dadurch? ?(

      Mfg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GT5 ()

    • Ja schauen alle in Ordnung aus. Auto steht zu 95% in der Garage. Nach Abgasen stinkt meiner auch. Man kann die Garage kaum betreten. Dachte es sei normal xD

      Welche kats hast du einschweisen lassen? Was hat dich der Spaß gekostet?

      Hast du dann eine Meldung im Fehlerspeicher gehabt?

      Man findet kaum Infos bzw sportkats für rs5.
      Hast du dann Software anpassen müssen?

    • Habe bei WimmerRST in Solingen alles machen lassen, die haben dann auch die Software angepasst und somit auch keine Fehlermeldungen.
      Nur die Kats lagen mit Ausbau und Montage so bei um die 4500€ meine ich. Da mein Auto nicht mehr fahrbereit war zu dem Zeitpunkt habe ich es knapp 550km transportieren lassen müssen, dann war noch das Steuergerät an der Bezinpumpe kaputt und den Auspuff habe ich bei Wimmer auch komplett machen lassen, so kam das ganze auf mehr als ich dachte X/ . War aber mit der Abwicklung und der Leistung sowie dem Endergebnis sehr zufrieden. :D

      wimmer-rst.de/chiptuning-zubeh…0a-419d-bca4-22fdd2de9f72

    • hab auch 400 km zu dennen. Habe erst mal 4000€ eingeplant. Ich werde mir mal überlegen was ich machen werde. Denke das wird bei mir über Winter gemacht. Falls sich das Problem nicht verschlimmert.