Audi S5 8T 3.0 TFSI bank1 Gemisch zu mager

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Audi S5 8T 3.0 TFSI bank1 Gemisch zu mager

      Hallo zusammen, ich fahre einen Audi S5 8T 3.0TFSI BJ Ende 2011 nachdem ich zuversichtlich zum TÜV gefahren gefahren bin kam schon prompt die Enttäuschung... abgaswerte/ Co2 im grünen bereich jedoch die Lambda Werte zu hoch.
      Soll 0.97-1.03 / ist 1,132. Laut OBD Gemisch in Bank 1 zu mager.
      (Also zieht falschluft?)
      Laut VCDS unterscheiden sich beide Zylinderbanken von den trimmwerten recht stark.
      Gemischadaption im leerlauf
      Bank 1 bei ca -13%
      Bank 2 bei ca +-0

      Benzindruck
      Bank 1 bei 5600 hpc
      Bank 2 bei 3600 hpc

      Die Lambdasonden sind auch ansteuerbar temperaturbereiche lagen auch identisch.
      Ich habe die unterdruckschläuche und ansaugschläuche mit bremsenreiniger eingenebelt dort machte sich jedoch nichts bemerkbar.
      Von der geräuschkulisse hört sich die linke Bank auch sehr mager an die Vibrationen spürt man leicht im Fahrzeuginnenraum. Von der Leistung her merkt man keinen unterschied ausser das es mir vorkommt das der Motor bei last mehr unten rum kommt.
      Als ich den öldeckel bei laufendem Motor im Leerlauf öffnete würde dieser regelrecht zischend angesogen. Ist das beim tfsi normal? Dies wird denke ich wohl keine Erklärung für die eine magere Bank sein... hat jemand ein ähnliches Phänomen gehabt? Was kann ich tun um nicht alles in frage kommende tauschen zu müssen und die suche einzugrenzen? VCDS ist vorhanden. Ein fünkchen Hoffnung ebenso :D
      Ich bin für jede Hilfe dankbar ;(