Elektronik Probleme beim VFL

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Elektronik Probleme beim VFL

      Hallo Leute, :(

      bin ganz neu hier und komme mit einem Haufen Problemen zu euch. Hab mir vor nicht mal einem Monat einen A5 2.0 TFSI Quattro Sportback 2009 gegönnt.
      Seitdem bekomme ich fast wöchentlich neue Fehlermeldungen.

      Die rot Markierten Sachen sind Fehler die neu dazu kamen. Jedoch wurden alle Fehler die aufgezählt wurden am Tacho angezeigt.

      Angefangen hat es mit ..

      Woche 1: (im Urlaub)
      - Start-Stop Systemausfall
      (es Schlauch löste sich unter der Motorabdeckung, das Auto ruckelte wie verrückt im Leerlauf. Wurde aber von einem Mechaniker dort behoben)

      Woche 2: (Autobahn - zur Arbeit)
      - ESP & Parkbremsen Ausfall.
      Nach einem Neustart war es aber weg und kam noch 2x.

      Woche 3:
      - Start-Stop Systemstörung
      - ESP Ausfall
      - Parkbremsen Ausfall
      - EPC-Fehler
      - Störung Bremse (bitte Service aufsuchen)
      - Tachonadel sprang auf und ab für wenige Sekunden

      Heute:
      - Start-Stop Systemstörung
      - ESP Ausfall
      - Parkbremsen Ausfall

      - EPC-Fehler
      - Störung Bremse (bitte Service aufsuchen)
      - Leuchtweitenregelung Fehler
      - Schlüssel ließ sicht nicht abziehen und Auto somit nicht ausschalten
      - Tacho zeigte bis zur ersten Ampel keine km/h oder Drehzahl an

      Die Fehler werden mir jedoch nicht bei jedem Starten angezeigt. Es gibt Tage da kommt kein einziger Fehler. Jedoch merkte ich, wenn ich länger die Zündung an mache ohne den Motor starten, kommen danach zu 80% die Fehler am Tacho und er fängt an verrückt zu spielen. Der Händler machte vor der Übergabe neuen TÜV, neuen Bremsen hinten und ein Service. Der Händler ist derzeit leider auf Urlaub.

      Waren bei dem A5 starke Elektronik Probleme bekannt? Wären solche Sachen ein Gewährleistungsfall oder sogar ein Grund für den Rücktritt vom Vertrag? Garantie habe ich nur auf Motor und Getriebe 1 Jahr.

      Hoffe ihr habt Ideen oder Tipps für mich.
      Danke euch schonmal.







      ""
    • Hallo,

      mir persönlich sind solche Probleme nicht bekannt. Ich selber hatte nur Probleme mal mit dem Keyless Go System dort waren die Sensoren defekt.
      Bei deinem Problem stellt sich mir die Frage ob diese Fehler schon im Vorfeld da waren und dem Verkäufer vielleicht bekannt?
      Ich bin der Meinung das der Verkäufer da unter umständen nachbessern muss, kann ja nicht sein das das Auto nach einer Woche schon defekte aufzeigt und eventuell eingeschränkt nutzbar ist.
      Bin kein Profi aber vielleicht hat irgendein Steuergerät einen Defekt oder eine Sicherung oder vielleicht sind defekte Kabel (Kabelbrüche) ein Problem.

      Mfg